Forum pièces détachées électroménager - Sogedis (Rouen)
24 Juin 2018 à 06:58:04 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
Auteur Fil de discussion: lave vaisselle thomson  (Lu 169 fois)
cyril3624
Invité
« le: 04 Juin 2018 à 12:29:16 »
Citer en réponseCitation

Bonjour,

J'ai mon lave vaisselle qui lave mal car l'eau n'ai plus chauffé !
Je pense changé la résistance, je me trompe ou pas ?
Signaler au modérateur   Journalisée
chris39
Hero Member
*****
Messages: 442


« Répondre #1 le: 04 Juin 2018 à 18:40:14 »
Citer en réponseCitation

Bonjour,

Avant de changer la résistance, il faut controler si elle est coupée !!!!!!!

Signaler au modérateur   Journalisée
cyril3624
Invité
« Répondre #2 le: 05 Juin 2018 à 13:20:10 »
Citer en réponseCitation

Ok bonne idée, et comment je mis prends?

Quelle partie je doit démonter?
Signaler au modérateur   Journalisée
chris39
Hero Member
*****
Messages: 442


« Répondre #3 le: 05 Juin 2018 à 13:26:51 »
Citer en réponseCitation

En général ça se trouve dessous,
Avec le modèle d'appareil ce serait peut- être plus précis !!!!!
ça peut être une résistance type thermotube ou tunnel chauffant ou chauffage intégré à la pompe cyclage .....
Signaler au modérateur   Journalisée
cyril3624
Invité
« Répondre #4 le: 08 Juin 2018 à 07:57:00 »
Citer en réponseCitation

merci pour ces indications, en effet il s'agit d'une pièces plutôt cylindrique.
J'avais imaginé une résistance comme pour un four, c'est pour cela que je ne la voyais pas dans la vue éclaté...
Je travail plus de 40 heures en ce moment, merci pour ce précieux temps gagner. Je regarde ça dimanche...
Signaler au modérateur   Journalisée
cyril3624
Invité
« Répondre #5 le: 14 Juin 2018 à 15:17:43 »
Citer en réponseCitation

merci pour vos conseils,
j'ai retourné mon lave vaisselle, et après avoir enlevé un cache en plastic( même pas vissé), j'ai tous de suite eu accès à la fameuse pièce qui ne veut plus chauffé l'eau!
Tout semble nickel, mais à bien y regarder la cosse femelle qui est connecté est verte par l'occidation: pas énorme mais quand même pas propre!
Je l'ai trempé dans un verre d'acide chlorhydrique 20 sec puis rincer dans un verre d'eau.
J'ai également resserré les cosse pour un meilleur contact!
Résultat : il fonctionne correctement, je suis très content!! merci, merci
C'est fou comme ça n'était presque rien!
Signaler au modérateur   Journalisée
chris39
Hero Member
*****
Messages: 442


« Répondre #6 le: 14 Juin 2018 à 18:46:04 »
Citer en réponseCitation

Bonjour,

Vous auriez même pu mettre des cosses neuves !!!!!!

   Cdlt
Signaler au modérateur   Journalisée
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !


15 Juin 2018 à 16:39:37