Forum pièces détachées électroménager - Sogedis (Rouen)
25 Avril 2018 à 12:20:36 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
Auteur Fil de discussion: Panne au niveau electrique  (Lu 44 fois)
Circospetto
Invité
« le: 16 Avril 2018 à 23:04:32 »
Citer en réponseCitation

Bonjour,

voila' le sujet de ces mots: j'utilise une Laden Ev 1180 qui n'a jamais posé de problème.
Mais voila' qu'un jour je me suis pressé a' ouvrir le couvercle a la fin du cycle de lavage mais avant le deblocage du couvercle .
Et voila qu'a partir de ce moment, la machine a cesser de fonctionner : aucun signal lumineux s'active , bref , elle ne donne pas signe de vie.
Sachant que les machines a laver sont depourvues de fusible , je ne sais pas au juste ou aller chercher la panne.

Si quelqun d'experimenté pouvait m'aiguiller ca me ferait un grand bien .

Dans l'attente je garde espoir et j'utilise de l'huile de coude. ...



Signaler au modérateur   Journalisée
chris39
Hero Member
*****
Messages: 381


« Répondre #1 le: 17 Avril 2018 à 07:10:02 »
Citer en réponseCitation

Bonjour,

Il y a de grandes chances que ce soit l'alimentation de la carte qui soit hs, il faut vous procurer un kit reparation pour ce genre de carte soit: un LNK304, une self 470µh 1/2w 280mA et une resistance 22 ohms 2w. On trouve ces kits sur la toile
http://www.komposantselectronik.fr/prestashop/reparations/1204-kit-reparation-whirlpool-l1373-l1403-l1747-l1780-l1782-l1799-l1880-l2158-ev1067-ev1170-ev1180-ev1287-fl1479-.html
Signaler au modérateur   Journalisée
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !


18 Avril 2018 à 11:06:21