Forum pièces détachées électroménager - Sogedis (Rouen)
25 Avril 2014 à 06:21:37 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
Auteur Fil de discussion: pb avec mon lave vaisselle Brandt EO141  (Lu 606 fois)
carrie
Newbie
*
Messages: 1


« le: 02 Mars 2010 à 15:09:51 »
Citer en réponseCitation

Bonjour, je suis nouvelle sur ce forum mais j'espère trouver une aide pour mon pb!
Mon lave vaisselle ne lave plus bien car l'hélice du bas ne tourne plus alors que celle du haut fonctionne correctement. Quand je tire le pagnier je vois qu'elle s'est déboitée. J'ai commencé de démonter là où il y a le filtre, et j'ai pu constater que le tube en PVC blanc sur lequel l'hélice est vissée ne tiens pas. En fait il semble entièrement scié au milieu, et je pense que c'est poue cela qu'il se déboite et sans doute tourne sans entrainer l'hélice. Je voudrais bien changer cette pièce mais je voudrais savoir si ce que je pense est correct (je n'y connais pas grand chose!), si c'est ça est-ce-que la pièce se change et est-ce facile à faire?
De même est-ce que je peux trouver une vue éclatée de cette zone ou une doc technique?
Merci d'avance à tout ceux qui voudront bien me répondre.
Signaler au modérateur   Journalisée
bernard621
Hero Member
*****
Messages: 66


« Répondre #1 le: 03 Mars 2010 à 12:13:06 »
Citer en réponseCitation

bonjour
cette piéce doit setrouver dans ce site dans la page des piéces
en ce qui conçerne le schéma:
schemaelectromenager.webs.com
Signaler au modérateur   Journalisée
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.19 | SMF © 2006, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !


03 Avril 2014 à 13:54:44