Forum pièces détachées électroménager - Sogedis (Rouen)
21 Juin 2018 à 16:04:48 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
Auteur Fil de discussion: probleme de connexion sur moteur aspirateur Excellio Z5229  (Lu 124 fois)
PROVIDENCE08
Invité
« le: 12 Janvier 2018 à 05:58:51 »
Citer en réponseCitation

Bonjour ,
Après démontage de cet aspirateur devenu muet, j'ai trouvé la cause de la panne ( soudure charbonnée sur un plot du triac )  Mais au remontage je vois deux lamelle en cuivre fixées sur le boitier plastique qui semblent se  relier aux deux plots du moteur, mais je ne vois pas du tout comment ? Ce qui est étrange c'est que les lamelles sont a nu et très écartées alors que les deux plots du moteur semblent rapprochées ! qui peut me tuyauter car j'ai peur d'un court circuit !
( vraiment c'est bizare qu'electrolux n'ai pas prévu une connexion avec des cosses ? de plus les lamelle sont a nu et cela me semble dangereux ! qui me donnera la solution ?
Merci d'avance ;)
Signaler au modérateur   Journalisée
chris39
Hero Member
*****
Messages: 440


« Répondre #1 le: 12 Janvier 2018 à 17:58:11 »
Citer en réponseCitation



Ca ne serait pas des fois, les languettes qui viennent sur l'enrouleur ???
Signaler au modérateur   Journalisée
Pages: [1]
  Répondre  |  Envoyer ce fil  |  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !


13 Janvier 2018 à 11:44:13