Auteur Sujet: Problème de hotte  (Lu 230 fois)

Igor

  • Invité
Problème de hotte
« le: 10 janvier 2018 à 18:37:08 »
Bonjour,
J’ai une hotte scholtes modèle HGS 9 à moteur déporté MOT MIX-14986.
Cette dernière ne fonctionne plus le moteur essaye de démarrer mais ne se « lance » pas.
J’ai branché en direct le moteur, sans passer par la platine de commande, idem. Si je l’aide au démarrage en lançant l’hélice à la main, il commence à partir doucement puis à pleine vitesse et la cela fonctionne en vitesse maximum.
Je ne sait pas si cela vient du moteur ou du condensateur ?
Je ne pense pas que cela vienne de la platine de commande car l’anomalie est présente en branchement direct.
Peut-on m’aider ?
Merci,
Salutations,
Mazzone Igor.

chris39

  • Hero Member
  • *****
  • Messages: 575
Re : Problème de hotte
« Réponse #1 le: 10 janvier 2018 à 21:55:22 »

Certainement un moteur asynchrone, vérifiez le condensateur du moteur

Igor

  • Invité
Re : Problème de hotte
« Réponse #2 le: 11 janvier 2018 à 14:34:39 »
Bonjour,
Merci pour le conseil.
Comment puis je vérifier le condensateur ?
Merci pour votre aide

chris39

  • Hero Member
  • *****
  • Messages: 575
Re : Problème de hotte
« Réponse #3 le: 11 janvier 2018 à 15:14:54 »

Avec un multimètre qui peut mesurer les capas ou un multi. analogique ( sur position ohmètre, on place les pointes de touche sur les bornes l'aiguille va à fond ou presque vers le bout de l'échelle et revient à "0" on refait idem en inversant les pointes et on doit avoir la même chose.) si l'aiguille ne revient pas, c'est HS,